Subject: Re: postgres under current
To: None <>
From: Alistair G. Crooks <>
List: current-users
Date: 02/14/1994 00:59:24
> Last weekend I tried to compile postgres under NetBSD-current. I first tried to
> compile bmake and did the folowing :

I did this for NetBSD-current, and put the sources on 
Try and retrieve it - I had a working bmake that went with it. I can't
remember what I did to get it to work, but it wasn't that much trouble.

Alistair G. Crooks (			     +44 252 346377
Amdahl European HQ, Dogmersfield Park, Hartley Wintney, Hants RG27 8TE, UK.