Subject: Postgres 4.1 and NetBSD-current
To: None <>
From: Alistair G. Crooks <>
List: current-users
Date: 02/10/1994 07:51:02
As I've got zero time to look at this right now, I thought I'd let
someone else take a shot - to that end, I've uploaded my copy of
Postgres 4.1 (which compiles under NetBSD-current) to:

Sorry to leave it in such an incomplete state - I'm really pressed
at work, though.

Alistair G. Crooks (			     +44 252 346377
Amdahl European HQ, Dogmersfield Park, Hartley Wintney, Hants RG27 8TE, UK.