Subject: crt0/
To: None <>
From: Paul Kranenburg <>
List: current-users
Date: 01/31/1994 09:00:34
I'd like to point out that the latest versions of <lib/csu/crt0.c>
*requires* installing /usr/libexec/ first. This new is backwards
compatible with the existing crt0.o module as well as existing dynamically
linked binaries.

The new crt0.c, on the other hand, relies on an updated version of