Subject: Help upgrading 0.9 to current
To: None <>
From: Jim Babb <>
List: current-users
Date: 12/28/1993 09:55:41
Hi all,
	I'm new to NetBSD, but want to help if I can.  
First, I need to get current so I don't report stuff that already
has been fixed.  I plan to get another hard disk soon, but until
I do, I'm stuck with < 200 MB for NetBSD.  Can someone tell 
me which binaries have changed in a way that will cause the
'current' source not to compile when starting from 0.9.
I know I will have to load a sub-set of the tree, compile, 
install, delete that part of the tree, repeat with the next sub-set...

I have heard talk of config, make, ar, nm, ranlib, tsort, and lorder;
are there others?

Are there any tricks that can help this go faster?