Subject: amd
To: None <>
From: Charles Hannum <>
List: current-users
Date: 11/27/1993 17:20:17
I just put the `920824' version of amd in the source tree.  There are
two parts, lib/librpcsvc/src/amq.x and usr.sbin/amd.  You need to
build and install librpcsvc before you build the rest.

This version is known to have problems on some other operating systems
(in particular AIX), but has worked quite reliably for me under 386BSD
and NetBSD for almost a year.