Subject: 68060
To: None <amiga@NetBSD.ORG>
From: Christoph Maier <>
List: amiga
Date: 01/17/1996 20:14:38

I have an 68060 Amiga and tried to install NetBSD
but a trap appeared. I guess, the 060 MMU is not supported 
by the kernel yet.
Information about this MMU can be found in the doc of 
"Barfly Assembler". When will the 060 be supported?