Subject: -040 compiles...
To: None <amiga@NetBSD.ORG>
From: Peter Seebach <>
List: amiga
Date: 11/28/1995 09:23:04
I tried, out of curiosity, building with -m68040.  binutils-2.6's gas
warns that "pmove" is unavailable on the '040.  (in locore.s.)  If
so, how did my machine ever run?

I'm hoping to start testing gcc-2.7.1 and gas-2.6 on my system to see
if there are still problems.