Subject: TEX for X11R6?
To: None <amiga@NetBSD.ORG>
From: Geir Harald Hansen <>
List: amiga
Date: 01/31/1995 16:11:06
Anyone going to compile TEX for X11R6? I really liked the TEX package at Only problem is, it's compiled for X11R5.. :(
hm.. Guess I only need a couple of binaries..

I'm new to unix shared libraries, but I must say I find this system really
silly. xdvi complains that it can't get version 5.2 of the libraries,
why can't it use version 6.0???

- Geir Harald Hansen,