Subject: Re: Which NetBSD to get?
To: None <, amiga@NetBSD.ORG>
From: Markus Illenseer <markus@TechFak.Uni-Bielefeld.DE>
List: amiga
Date: 09/16/1994 11:28:21
On Sep 14,  7:16pm, wrote:
> Subject: Which NetBSD to get?
> I want to install NetBSD on my machine but am not sure about
> where to get a version which I can work with and develop on.
> I read the last announcement of Hubert Feyrer saying that
> the version 1.0-pre-release-2 is just a snapshot with problems.

 Get this version. Only problem which should occure, and of which 
you read in the annoncement is a problem with gdb, the GNU-Debugger.

Markus Illenseer