Subject: Re: -current & gcc
To: None <amiga-dev@NetBSD.ORG,>
From: Olaf Seibert <>
List: amiga-dev
Date: 02/14/1995 11:29:51 wrote:
> I believe (but can't yet prove, my amiga is doing it all over again)
> that one *really* needs the NetBSD supplied compiler (2.4.5) in order
> to make correct targets.

When I was still baking my own kernels I used 2.5.8, which worked.
(Apart from some bug in cc1 itself that manifested itself in certian
files, so that I switched back to 2.5.7).

___ Olaf 'Rhialto' Seibert         What's the use of
\X/  racism if you can't even see if a person belongs to your abhorred kind?