Subject: Loadbsd V2
To: None <>
From: David Jones <>
List: amiga-dev
Date: 04/11/1994 23:58:12
The latest kernel requires version 2 of loadbsd.  Is this correct?

I tried compiling the code in /aya/arch/amiga/stand/loadbsd, but GCC
gurued my system on the ADOS side!  I think this is the first time I've
used GCC since I've upgraded to V40 kickstart.  Has anybody else had a
problem with this?  Is there a V2 _binary_ that I could snarf?

David Jones, M.A.Sc student, Electronics Group (VLSI), University of Toronto
        The Toronto Free-Net... paving the information superhighway.
email:, finger for latest Free-Net info/PGP public key